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산행을 할 때 커다란 등산용 지도를 들고 다니기 불편하고 각 지점의 좌표를 직독

하기가 어려웠습니다.  혹시 PDA를 가지고 계시다면 종이 지도를 스캔하여 PDA에 

넣어 가지고 산이나 바다로 가지고 나가실 수 있습니다 

 

PDA(Personal Digital Assistant)  란 일종의 휴대용 컴퓨터로 처음에는 전자수첩기능

을 하는 정도였으나 최근에는 게임도 할 수 있고 엑셀,워드뿐 아니라 MP3 Player 

동영상 감상등 아주 다양한 소프트웨어가 개발되고 있으며 그에따라 용량과 속도도 

향상되고 있는 추세 입니다 

 

보통 2-4인치 정도의 액정화면에 흑백 또는 칼라 디스프레이가 달려 있으며 내장

매모리가 있어서 이곳에 사진이나 문서를 넣어다닐 수 있습니다 

트래킹을 할 때 커다란 종이 지도를 접어서 가지고 다니면 보기에도 불편하고, 좌

표값을 추출하기도 어려우나 지도를 맵매칭(Calibration)해서  PDA에 넣어가지고 

다니면 크기도 작고 GPS를 연결하면 지도상에 내 위치기 표시되므로 안전상 큰 도

움이 되기도 합니다. 

 

 

1. 어떤 PDA를 사용해야 하나. 

 

PDA는 시중에서 구할 수 있는 대부분의 PDA가 가능하나, Map Software 가 

Windows CE 계열( Oziexplorer) 와  Palm 계열(PathAway)로 나뉘어 져 있어 어

떤 PDA를 구입하실 것인가를 먼저 고민 해야 합니다 

이미 PDA를 가지고 계신분들은 소프트웨어를 선택해야 되겠지만 아무것도 없으신

분은 소프트웨어에 하드웨어를 맞춰야 할 것 입니다 

PathAway와 Oziexplorer CE 모두 훌륭한 소프트웨어이지만 장단점이 있습니다 

Oziexplorer는 PC용 소프트웨어가 우수하지만 PDA용이 다소 떨어지고,  

Pathaway 는 PDA용 소프트웨어는 거의완벽하지만 PC용 프로그램은 없습니다만.   

필자라면 PathAway 에 더 후한점수를 주고 싶습니다. 

Palm OS 를 사용하는 소니 클리에계열이나 Palm Vx Palm 505등 팜계열의 PDA를 

구입하셔야 Pathaway 를 사용하실 수 있습니다 

시중에서 구하기 쉬운 iPaq 계열의 PDA를 구입하신다면 Pathaway 는 사용하실 
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수 없으며, Oziexplorer 를 사용하셔야 할 것 입니다. 

다만, 나중에 자동차 네비게이션기능 까지 구현하시고 싶으시다면 WindowsCE 계

열이 유리할 것 입니다 (현재 국내 출시중인 PDA용 네비게이션이 대부분 

Windwos CE 기반입니다) 

 

Oziexplorer 와 Pathaway 기능비교 

 

 

 

 

 

 

기능     Pathaway    Oziexplorer CE   비고  

사용환경  Palm O.S  Windows CE   

프로그램 가격    49.95$  PDA용  25$  

PC용  75$ 

 

지도 매칭방법 좌상단,우하단으로  

-> 다소 불편 

정품 : 2-4 point   

Demo : 2 점  

아주 편리  

 

GPS interface  Magellan , Garmin  

 Down Load 

 Upload  

  

Magellan , Garmin 

Download 가능 

Upload 불가 

 

NMEA Interface Yes Yes  

실시간 현위치 표시 Yes Yes  

궤적저장 Yes Yes  

자동지도찾기 Yes Yes 자동으로 상세한 지

도찾아 보여주기 

사용자 화면디자인 Yes No 남은거리,시각등의 표

시위치 선택기능 

사용가능한 PDA Palm(Vx,,500, m505,)  

Sony Clie 시리즈 

Ipaq 시리즈 등  

제품구매방법 인터넷에서 직접구매 인터넷에서 직접구매 이매일로 전달 

정품등록방법 이메일로 등록키 전달 이메일로 등록키 전

달 

보통 하루정도 걸립

니다 
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2. 맵 캐리브레이션 방법 (맵매칭 방법) 

 

종이지도를 스캔하거나 PC상에서 지원하는 지도화면을 캡춰하여 만들어진 파일들

은 파일 형식이 *.JPG , *.GIF , *.BMP 등 그냥 그림일 뿐입니다. 

이 그림들은 점으로 구성되어 있으며 어떤 특정 지점의 좌표값을 주고 또 다른 한

점의 좌표값을 주어지면 비율을 계산하여 나머지 점들의 좌표값을 알 수 있는 원리

를 이용해서 맵 매칭을 하게 됩니다 

 

일단, 본 문서에서는 PDA에 지도를 넣은 것을 목표로 하고 있으므로 여러가지 맵

매칭 프로그램중  Pathaway 와 Oziexplorer를 사용하여 지도를 만들어 보겠습니

다. 이 두 프로그램은 인터넷에서 다운로드 하여 데모기간중 사용하다가 카드결재

를 하면 바로 등록코드가 이메일로 날라오므로 오래 기다릴 필요없이 바로 구매하

여 사용하실 수 있습니다. 

 

2-1. 지도를 구할 때 주의할 사항, 

 

- 적당한 축적의 지도를 구해야 합니다.  

(통상 1: 25,000 이나 1:50,000정도의 지도라면 트래킹을 하기에 적당한 지

도이며, 너무 상세한 지도는 PDA화면에서 다 표현하지 못하고 용량이 너무

커져서 쓸모 없게 됩니다. 1:100,000 이상되는 지도는 도로지도로 밖에 사

용하지 못합니다. ) 

 

- 반드시 알고있는 두점을 포함하여 스캔하거나 캡춰해야 합니다 

국토지리정보원에서 발행한 지도를 스캐너로 스캔할 경우 우물정자 형태로 

그어져 있는 선을 포함하여 스캔하거나 도로상의 Y 자형이나 +자형 도로를 

포함한 부분을 스캔해야 합니다 

 

- 측량협회 심사를 필하지 않은 지도는 축적이나 비율등이 정확하지 않을  

있으므로 가급적 사용하지 않는 것이 좋습니다 

  

- 가능하면 최신지도를구하는 것 이 좋습니다 

 

- 가장 믿을 수 있는 지도는 국토지리정보원에서 제작한 지도이므로 지도판매

점에서 가고자 하는 산에 관한 지도를 구해서 사용하는 것이 좋습니다 

 



 
 
GPS 강좌                                             PDA에 지도를 넣어봅시다. 

Mygps.co.kr                   주식회사 발해                        031-456-6984   

- 국토지리정보원 인터넷홈페이지에 가면 지도보기가 가능하며, 화면을 캡쳐

해서 여러조각을 이어 지도를 만들수도 있습니다 

 

- 사람과 산이나 월간 산의 별책부록으로 나오는 지도를 이용하는것도 좋은 

방법입니다만, 반드시 맵매칭 후 확인작업을해야 합니다. 

  

- 국립지리정보원 지도나 잡지사의 등산지도는 데이텀이 TOKYO 로 되어 있

는 것이 대부분입니다. 그러므로 맵 매칭을 할 때는 이 좌표를 WGS-84 로 

변경하여 매칭을 해야 오차가 발생하지 않습니다. 맵 매칭후 300-400m 정

도의 오차가 난다면 데이텀을 바꿔주지 않아서 발생하는오차입니다 

참고 : 데이텀 변경 국립해양조사원 홈페이지  

http://www.nori.go.kr/kr/data/menu6/sea_drive_6.asp#  

 

- 금년부터 발행되는 대부분의 지도는 WGS-84 데이텀과 호환되므로 가능하

면 TOKYO Datum을 사용하지않는 것이 좋습니다. 

 

 

 

 

2-2. 지도 스캔하기 

 

일반적으로 A4 사이즈의 스캐너로는 한번에 원하는 지도를 만들어내기 어렵습니다. 

그러므로 여러 번 스캔을 해서 조각 조각 이어서 지도를 만들어야 하는데, 이때 가

장 주의해야 할 점은 다음과 같습니다. 

만약 스캐너가 없어서 새로 구입해야 한다면 가능하면 보급형 A3 스캐너를 구입하

는 것이 편리합니다. 

 

1. 반드시 곂치게 스캔을 해야 합니다  

2. 조심해서 기울어지지 않게 스캔해야 합니다  

3. 해상도 조정등을 이용해서 지도의 용량이 너무 크지 않게 해야 합니다. 

(일반적으로 지도크기가 2MB 이상 되면 PDA에 무리를 주게 됩니다.) 

 4. 스캔을 한 다음 반드시 기울어진 것을 바로 잡은 후 사용하시기 바랍니다. 
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2-3.지도 캡춰하기  

  

 국토지리정보원 홈페이지에 가면 지도를 보는 화면이 있으며 이 화면에 원하는 지

도를 띠워놓고 키보드의 Print screen 키를 눌러 캡쳐를 한 후 Photoshop 같은 이

미지 편집프로그램에서 원하는 부분만 따서 편집하면 추가 비용없이 1:25,000 지

도를 제작할 수 있습니다 

 

 
 

위 그림은 국토지리정보원에서 제공하는 지형도 보기화면이며 가장 상세하게 보여

지는 축적은 1:25,000입니다. 위 화면을 캡쳐해서  지형도 부분만 잘라 Photoshop 

같은 프로그램에서 상하좌우로 붙여서 지도를 만들면 비용도 들지 않으면서 훌륭한 

지도를얻을 수 있습니다 
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2-3. 맵매칭하기 

 

PC상에서 맵매칭을 하기 위해 먼저 프로그램을 다운로드 받아야 합니다 

PathAway 용은 바로 맵매칭이 어려우므로  Oziexplorer와 TrackMaker를 기준으

로 맵매칭과정을 설명하도록 하겠습니다.  Oziexplorer PC버젼은 데모버젼을 받아

도 사용기간의제한이 없으므로 누구나 사용가능하나, 지도를 BMP 파일로만 작업이 

가능하며 맵매칭시 정품은 최대 4곳까지 기준점을 지정할 수 있어 지도가 다소 기

울어도 매칭시키는데 지장이 없으나 데모버젼은 2지점만으로 캐리브레이션을 수행

하므로 지도의 가로세로를 정확하게 맞춰야 합니다.  

 

2-3-1. Oziexplorer를 이용한 맵매칭방법  

 

Oziexplorer Download  

http://216.218.220.254/eng/downloads/395/oziexp_setup.exe 

위 링크를 눌러 다운로드 하거나 http://www.oziexplorer.com 에 가셔서 다운로드 

하시면 됩니다. 

 

다운로드하여 PC에 프로그램을 설치하시기 바랍니다 

 

- 새지도 불러오기 

File -> Load and Calibration Map 을 눌러 스캔을 받거나 캡쳐해서 만든 지도

를 선택합니다. 

** 이때 데모버젼이라면 *. BMP 파일만 가능하며 정품일 경우는 JPG 나 GIF

파일도 가능합니다. 

 

캐리브레이션 순서는 우선 좌측상단부분의 좌표값을 아는 지점 1곳을 선택하여 

POINT1에 기록하여야 하므로 마우스로 Point1을 누른 후 좌표값을 알고 있는 지

점을 찾아 좌측마우스로 눌러 표시를 합니다. 그러면 화면에 표적지 형태로 찍히고 

크게 1 이라는 솟자가 표시되며 우측에  Degree&Min 이라고 표시된 자리에 좌표

를 입력하시면 됩니다. 한국은 위치가 북위(N) 와 동경(E)를 사용하는곳에 있으므

로 뒷부분에 N 와 E 로 표기를 꼭 해야 합니다 

이 지도는 국토지리정보원에서 제작한 지도이므로 맵데이텀이 TOKYO로 되어 있습

니다. 그러므로 지도에 표시되어 있는 값을 그대로 입력하면 안되고 WGS-84 데이

텀으로 변환을 해야 합니다. 
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즉, 북위 35도20분 00초(Tokyo) 는 북위 35도 20분 10.991초 (WGS-84)로 변환

되고 동경는 127도 45분 00초(YOKYO)는 동경 127도 44분 52.234초(WGS-84)로 

변환이 됩니다. 

 

 

 

그래서 위와같이 TOKYO Datum을 WGS-84로 변환한 값을 우측 칸에 35 20 

10.991 이라고 입력합니다.  

다음 우하단값을 입력해야 합니다. 

우하단값은 Point2를 선택하고 동일한 방법으로 우하단점을 선택하여 WGS-84 

데이텀으로 변경한 값을 입력하고 SAVE 를 눌러 저장을 하고 나면 나머지 지

점들의 좌표값들이 맞아서 마우스로 원하는 지점을 찍으면 그 지점의 좌표값이 

나타나게 됩니다 (우하단이라고 지도상의 우하단점을 의미하는 것이 아니라 가

능하면 우측 하단에 가까운점중 아는지점을 정하셔서 입력하라는 의미 입니다) 

 

이과정을 거치면 Oziexplorer PC용 지도가 완성된것 입니다. 우상단의 X 를 눌

러 종료하여 Oziexplorer로 돌아가서 마우스를 움직여 보시면 포인터가 위치하

지점의 좌표가 표시되는 것을 알 수 있으며, 프로그램을 이용해서 Waypoint 

(Landmark) 나 Route를 편집하셔서 GPS로 Upload 시킬 수 있습니다 
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이 강좌의 목표가 PDA에 지도를 넣는것이므로 Oziexplorer CE 와 Pathaway 

용으로 변환하는 방법에 대해 설명드리도록 하겠습니다 

 

** TIP : 위 지도처럼 위경도 선이 있으면 그 선이 만나는 점을 기준으로 하면 

아주 편리하지만 등산지도 같은 경우는 위경도선이 한 개밖에 안나올 수 있습

니다. 이럴 경우는 주변 도로의 Y 자형 지점이나+형 지점을 찾아 Almap 에서 

그 지형을 찾아 그곳의 좌표를 입력하시면 오차가 적습니다. Almap에서는 소수

점 2째자리까지 좌표가 표시되고, WGS-84 Datum 입니다. 즉, 등산지도의 위경

도선은 TOKYO Datum이므로 이를wGS-84로 변환해야 하고 알맵에서 얻은 좌

표는 WGS-84 데이텀 이므로 그대로 사용할 수 있습니다. 

 

2-3-2. GPS TrackMaker  를 이용한 맵매칭방법  

 

프로그램을 실행시키면 다음페이지그림처럼 격자그리드가 나타나며, 백지지도 

상에서 그대로 작업을 하셔도 좋으나 지도를 스캔해서 지도상에서 작업하시면 

편리하므로 맵매칭을 해 보도록 하겠습니다 
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Tools -> Insert Map Image 를 실행하여 스캔한 지도를 꺼내 옵니다. 

맵 매칭하는 방법은 좌상단,우하단점의 좌표를 입력해서 매칭하는방법이 있으

며 , 임의의 두 지점의 좌표값을 알아 매칭하는 방법이 있으나 좌상단, 우하단

의 좌표를 알기는 어려우므로 임의의 두지점의 좌표를 입력해서 매칭하는 방법

으로 설명하겠습니다. 

** 임의의 알고있는 두지점 입력하기 

 

Tool중 Pencel (연필)툴을 이용하면 지점이나 경로를 입력할 수 있으므로 좌면

상단의 연필형태의 아이콘을 눌러 아무지점을 눌러 알고 있는 임의의 좌표를 

입력합니다. 

입력하실 때는 윗부분이 Longitude (경도)이며 동경값을 입력하고 아랫부분에는 

Latitude (북위)값을 입력합니다. 입력하는 방식은 Tools -> Option -> 

coordinate 에서 정한대로 DEG/MIN/SEC 로 하였으면 126 15’ 13.68” 의 형

식으로 입력하여 좌표명을 WAYPOINT1 , WAYPOINT2로 아는 두점값을 기록

합니다.  

 

**  주의 : 아래 화면처럼 미리 입력한 지점을 입력해야 캐리브래이션이 됩니다. 

직접 좌표를 입력하면 엉뚱한 값이 기록되더군요.. 기록하기 전에 반드시 위도,

경도값이 타당한값인지 (입력한 값과 맞는지) 확인하시기 바랍니다 
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(아래 그림참조) 

 

** Calibration 하기 

 
 

이렇게 두 지점을 입력하신다음 Map Adjust Tool을 눌러 저좌 상단점의 좌표

를 찾아 입력하고 Point#1 , 우하단 의 순서로 맵매칭을 하게 됩니다 

위 그림에서  Way1 과 Way 2로 매칭을 하였습니다  

주의하실점은 프로그램이 다소 불안하여 정확하게 입력을 했는데도 좌표가 이

상하게 나오는 경우가 있어 저장하기전에 입력한 값과 확인하시기 바랍니다 

이렇게 맵매칭을 하여 저장을 하면 지도화일과 함께 좌표나, 경로가 한꺼번에 

저장이 됩니다. 
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위 그림은 맴매칭이 끝난 화면이며 우상단의 >> 를 누르면 그 지점에 좌표값이 

표출되므로 실제 좌표와 비교해가며 맵매칭이 정확하게 되었는지 확인하실 수 

있습니다. 

 

    GPS Track Maker 는 PathAway용 지도로 만들기에 유리하므로 Palm 게열의 

PDA를 사용하시는분들은 GPS TrackMaker를 사용하시는 것을 권해 드립니다 

맵 매칭을 마치신 후 화면상에서 지도상에서 좌측마우스를 눌러 -> Image 

Property 를 선택하시면 좌상단,우하단값이 표시되기 때문에 이값을 나중에 

PathAway용 좌표값으로 그대로 활용하실 수 있습니다 (다음페이지 그림참조) 

또한 GPSTrack Maker로 작성된 배경지도를 Save Image as 로 원하는 형태 (JPG, 

GIF등)으로 내보낼 수 있어 바로 Pathaway용 지도로 활용하실 수 있습니다  
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 ( 사진  좌측마우스를 크릭해서 Image Property 를 선택한 화면) 

 

Oziexplore 의 경우는 지도상에서 마우스를 테두리쪽을 옮겨 가며 값을 찾아야 하

는 불편함이 있습니다. 

 

 

 

3. Oziexplorer CE용으로 변환하기 (ipaq PDA용) 

우선 Oziexplorer CE 용으로 변환을 하시려면  Image To OZF 라는 프로그램

을 설치하셔서 이 프로그램을 이용해야 합니다 

다운로드는 http://216.218.220.254/img2ozf/img2ozf_setup.exe 에서 하시면 

됩니다. 

정품 Oziexplorer의 경우 파일 메뉴상에서 바로 이 프로그램을 실행할 수 있도

록 되어 있습니다. 
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위 사진은 img2ozf 를 실행한 화면입니다. 

먼저 Source Image Folder를 눌러 스캔한 지도가 있는 폴더를 선택해야 하는

데, 반드시 Calibration 된 지도이어야 합니다 

다음 Destination Folder는 As Above 로 정해 (위에 Source Image Folder와 

동일하다는 의미) 놓고 나머지는 위 그림처럼 Temp Folder와 Map File Path를 

정해 놓습니다. Map File Path는 캐리브레이션한 지도가 있는 폴더를 말합니다 

그다음 Name 칸에서 원하는 지도를 찾아 (BMP,JPG등) 체크를 하고 Process 

image File to OZF2 Files를 누르면 카운터가 올라가면서 *.ozf2 라는 파일이 

생성됩니다. 

이렇게 생성된 Ozf2 파일과 Map 파일을 PDA의 Oziexplorer/MAP 폴더에 액

티브싱크를 실행시켜 복사해 넣으면 PDA로 들어가게 됩니다. 

Microsoft Active Sync는 PDA와 PC간 통신을 도와주는 프로그램이고 탐색->

시스템폴더 내에 Oziexplorer/MAP 디렉토리를 드래그(Drag)하여 옮기면 복사

가 됩니다. 
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 위 사진은 지도를 넣은 IPAQ 2210 PDA와 마젤란 스포트랙 GPS를 연동하여 

사용중인 화면입니다 
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4. PathAway 용 지도 만들기 

 

PathAway에서 맵매칭을 하려면 PathAway Map Manager 를 이용하여야 합니다 

http://pathaway.com/download.htm 에서 다운로드 하시기 바랍니다 

 
위 사진은 Pathaway Map Manager를 실행한 화면이고 File -> Import New Map 

을 눌러 지도 원도를 선택합니다. (BMP 나 JPG파일) 

지도를 꺼낼 때 해상도나 칼라는 별로 중요하지 않습니다. 나중에 저장할 때 용량

을 줄이기 위해 흑백이나 Gray Scale 로 변환하여 저장할 수 있습니다 

이때 중요한 점은 Pathaway map Manager는 Oziexplorer처럼 알고 있는 두점의 

좌표를 정해서 맵매칭을 할 수 없고 지도 파일의 좌상단점의 좌표와 우하단점의좌

표를 입력해야 하는데, 지도를 스캔할 때 미리 이 두점의좌표를 알 수 없으므로 먼

저 만들어 놓은 Oziexplorer PC용 버전에서 캐리브레이션을 한 후 좌상단점과 우

하단점의 좌표를 알아놓은 후 입력을 해야 합니다. 즉, PathAway Map Manager만

으로는 맵매칭을 하기 어려으므로 Oziexplorer를 이용해서 좌상단과 우하단점을 찾

아내서 매칭을 하여야 합니다 

앞서 말씀드린바와 같이 GPS TrackMaker는 맵매칭을 하면 자동으로 좌상단과 우

하단점이 보여지므로 이런과정이 필요 없으며, Oziexplorer는 다음과 같은 방법으
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로 좌상단 우하단점을 찾아내야 합니다 

 

 
 

위 지도에서 찾아낸 좌상단 값은 N37 28 13.7 E126 59 52.3 이고 우하단값은 N37 

22 33.2  E 127 04 29.1 입니다 이 값을 Pathaway map manager에 기록하면 됩

니다  위 지도 원본은  http://www.mygps.co.kr 의 자료실에 올려 놓겠습니다. 이 

지도를 다운받아 한번 시험해 보시기 바랍니다 
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위 그림처럼 아까 Oziexplorer에서 추출한 좌상단(Top Left) 과 우하단(Bottom 

Right)의 좌표값을 도,분,초 단위로 입력하시면 됩니다. 

즉, N37 28 13.7 이라고 입력하면 자동으로 도 분.*** 단위로 바뀌어 표시가되므로 

일부러 분단위로 환산하실 필요는 없습니다 

주의할 점은 반드시 북위(N)와 동경(E)를 표시해 줘야 합니다 

모두 입력이 끝나면 Apply 를 눌러 적용을 하신 후 File -> Save Pathaway 로 저

장을 하시면 Palm application 형태로 저장되어 있을 것 입니다 

만약 만들어진 지도의 용량이 너무 크다면 MAP -> Change color Depth 를 조절

해서 칼라수를 줄이거나 흑백으로 만들어서 사요하시면 아주 작은 용량으로 만드실 

수 있습니다.   위 지도를 그대로 저장하면 6.4MB 였던 지도가  2Bit 4Grey 로 저

장을 하니 1.6MB 로 줄었습니다  

사용하고 계시는 PDA가 Palm Vx 같은 흑백 PDA라면 칼라로 저장하실 필요가 없

고, 칼라 PDA 일지라도 흑백으로 지도를 봐도 무방하므로 용량을줄여서 많은 지도

를 가지도 다니시기를 권해 드립니다.   

예를 들어 1:100,000 지도를 한장 스캔해서 인접 도로망까지 다 나오게 하고 

1:25,000 지도를 스캔해서 등산로 주변을 확대해서 스캔한 지도를  PathAway 에 

넣어 산행을 하시면 차로 이동할 때는 1:100,00 지도가 화면에 나오다가 1:25,000 

지도로 확대한 부분에 들어오면 자동으로 지도가 바뀌도록 할 수 있으므로  전국도
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로지도 1장을 스캔해서 넣어두고, 특정 지역 도로상세지도,그리고 1:25,000 산악지

도 3장을 넣어가지고 가시면 훌륭한 자동차 네비게이션이 될 것 입니다 

지도를 Palm 계열 PDA(클리에, Palm )에 넣으려면 생성된 *.prc 파일을 더블크릭

을 하고 PDA의 Hot Sync를 실행하면 PDA로 들어 갑니다 

 

위 그림은 Chunggye_bw_s.prc라는 청계산 지도를 PDA로 옮기기 위해 더블크릭한 

후 화면에 뜬 모습이며, PDA의 Hot Sync를 실행하면 삐리릭 – 소리가 나며 복사가 

되며 모든 전송이 끝나면 위그림에서 선택한 파일이 사라지게 됩니다. 

이제 pathAway 를 실행시키고 Menu -> Options -> Maps 눌러 입력된 지도를 찾

아 선택한후 Show 를 누르면 지도가 나타납니다 

다음페이지의 사진은 소니 클리에 SJ-33 이라는 PDA에 작성한 지도를 넣은 모습

을 보여 주고 있습니다 . 클리에 SJ-33 은 가격도 싼편이며 (20만원대) 고해상도 

칼라에 배터리 사용시간도 긴 편이고 특히 전면에 뚜껑이 있어 산행중 엉뚱한 키가 

눌려 오작동하는 것을 방지할 수 있어 편리한 기종입니다. 

최신기종으로 TJ 시리즈나 출시되어 저렴한 가격에 보급되고 있습니다. 

CPU 속도가 빨라져서 용량이 큰 지도도 빠른속도로 로딩이 되어 편리할 것 입니다 

 

 



 
 
GPS 강좌                                             PDA에 지도를 넣어봅시다. 

Mygps.co.kr                   주식회사 발해                        031-456-6984   

 

 

지도를 넣은 클리에 SJ-33 사진. 

PathAway 는 아주 좋은 기능이 많습니다 

화면상에 사용자가 원하는 정보를 (예: 이동거리, 이동속도, 목적지까지 남은거리, 

남은 시간, 현재 좌표, 고도, 시간 이동방향, 목적지 방향등등) 원하는 위치에 표시

할 수 있습니다 

PathAway 사용설명서는 http://www.clien.net/  에 가셔서 강좌게시판에 Path라고 

검색어로 검색하면 나옵니다.  감사 합니다 기타 궁금한점은 

http://www.mygps.co.kr   홈페이지에서 질문하시면 답해 드리겠습니다 


